~apt-fast/apt-fast/apt-fast-ro

« back to all changes in this revision

Viewing changes to README.md

  • Committer: GitHub
  • Author(s): Dominique Lasserre
  • Date: 2020-08-16 16:55:36 UTC
  • Revision ID: git-v1:5696ede0c704fb0a1e8e6a25f0054a4546136c4f
Tags: 1.9.10
Update README.md

 * Linux Mint apt not supported because it's a custom shell script there.

Show diffs side-by-side

added added

removed removed

Lines of Context:
170
170
```
171
171
Change package manager used for installation. Supported are apt-get, aptitude, apt.
172
172
 
 
173
Note: When using Linux Mint, don't use apt because the distributor provides a custom shell script with different functionality unsupported by apt-fast.
 
174
 
173
175
 
174
176
### Confirmation dialog ###
175
177
```sh