~cszikszoy/do-plugins/fix-confluence

« back to all changes in this revision

Viewing changes to Banshee/README

Enable build on Banshee plugin

Show diffs side-by-side

added added

removed removed

Lines of Context:
 
1
This plugin requires you to patch a trunk build of Banshee.
 
2
If you would rather not run banshee from source, or patch your copy
 
3
then you should wait for the Banshee 1.4.2 release that should be out
 
4
shortly. However if you wish to start testing this plugin sooner rather
 
5
than later, apply ``indexer.patch" in your banshee source directory with
 
6
$ patch -p0 < indexer.patch
 
7
 
 
8
Please report any issues to http://launchpad.net/do-plugins