~george-edison55/stackfusion/trunk

1
2
3
4
5
cmake_minimum_required (VERSION 2.8)

find_package (Compiz REQUIRED)
include (CompizPlugin)
compiz_plugin (stackfusion PLUGINDEPS composite opengl)