~indicator-multiload/indicator-multiload/stable

1
2
3
4
5
6
7
You need at least vala 0.14 and devel packages for glib, gtk+ 3.0, cairo, appindicator and libgtop 2.0.

To compile, run
    ./autogen.sh && make

To run without install, use
    make test-run