~openlp-core/openlp/debian-package

Viewing all changes in revision 70.

  • Committer: Raoul Snyman
  • Date: 2016-02-20 19:44:00 UTC
  • Revision ID: raoul@snyman.info-20160220194400-ry4ew8egoc8odupv
Don't use qt5-default, that's incorrect. Rather set QT_SELECT to 5

expand all expand all

Show diffs side-by-side

added added

removed removed

Lines of Context: