~ubuntu-branches/ubuntu/lucid/libtasn1-3/lucid-security

1
2
3
4
CVE-2012-1569.diff
CVE-2014-3467-3468.patch
CVE-2014-3469.patch
CVE-2015-2806.patch