~ubuntu-branches/ubuntu/lucid/wpasupplicant/lucid-updates

  • Committer: Bazaar Package Importer
  • Author(s): Matthias Klose
  • Date: 2009-09-19 22:43:56 UTC
  • Revision ID: james.westby@ubuntu.com-20090919224356-mzzupvug03s6dqr1
Tags: 0.6.9-3ubuntu1
Build-depend on libreadline-dev instead of libreadline5-dev.
Filename Latest Rev Last Changed Committer Comment Size
..
openssl-0.9.9-session-ticket.patch 4.1.5 15 years ago Bazaar Package Importer * Add debian/patches/07_dbus_service_syslog.patch 12 KB Diff Download File
openssl-0.9.8i-tls-extensions.patch 4.1.5 15 years ago Bazaar Package Importer * Add debian/patches/07_dbus_service_syslog.patch 12.6 KB Diff Download File
openssl-0.9.8g-tls-extensions.patch 2.1.28 15 years ago Bazaar Package Importer [ Kel Modderman ] * (NOT RELEASED YET) New upstrea 10.8 KB Diff Download File
openssl-0.9.8h-tls-extensions.patch 2.1.28 15 years ago Bazaar Package Importer [ Kel Modderman ] * (NOT RELEASED YET) New upstrea 11.3 KB Diff Download File
openssl-0.9.8d-tls-extensions.patch 2.1.26 16 years ago Bazaar Package Importer * New upstream release. * Drop patches applied ups 14.7 KB Diff Download File
openssl-0.9.8-tls-extensions.patch 2.1.26 16 years ago Bazaar Package Importer * New upstream release. * Drop patches applied ups 14.6 KB Diff Download File
openssl-0.9.8e-tls-extensions.patch 2.1.26 16 years ago Bazaar Package Importer * New upstream release. * Drop patches applied ups 11.8 KB Diff Download File