~ubuntu-branches/ubuntu/lucid/wpasupplicant/lucid-updates

Viewing all changes in revision 6.

  • Committer: Bazaar Package Importer
  • Author(s): Matthias Klose
  • Date: 2009-09-19 22:43:56 UTC
  • Revision ID: james.westby@ubuntu.com-20090919224356-mzzupvug03s6dqr1
Tags: 0.6.9-3ubuntu1
Build-depend on libreadline-dev instead of libreadline5-dev.

expand all expand all

Show diffs side-by-side

added added

removed removed

Lines of Context: