~ubuntu-branches/ubuntu/wily/sslh/wily

Viewing all changes in revision 21.

  • Committer: Package Import Robot
  • Author(s): Guillaume Delacour
  • Date: 2015-07-19 15:37:28 UTC
  • Revision ID: package-import@ubuntu.com-20150719153728-s8xuie22vp5u2bj7
Tags: 1.17-2
debian/postrm: Test execution of update-inetd and deluser binaries as they
are Depends and might be unavailable when removing/pruging
(Policy 7.2, Closes: #787508)

expand all expand all

Show diffs side-by-side

added added

removed removed

Lines of Context: