~ubuntu-core-dev/ddtp-ubuntu/ddtp-pot-raring

« back to all changes in this revision

Viewing changes to restricted/ddtp-ubuntu-restricted.pot

  • Committer: Michael Vogt
  • Date: 2013-04-02 18:31:29 UTC
  • Revision ID: michael.vogt@ubuntu.com-20130402183129-bj384koiujg2q11j
pot import (ddtp-pot-raring.pot) update

Show diffs side-by-side

added added

removed removed

Lines of Context:
8
8
msgstr ""
9
9
"Project-Id-Version: PACKAGE VERSION\n"
10
10
"Report-Msgid-Bugs-To: \n"
11
 
"POT-Creation-Date: 2013-03-22 16:13+0100\n"
 
11
"POT-Creation-Date: 2013-04-02 20:13+0200\n"
12
12
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
13
13
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
14
14
"Language-Team: LANGUAGE <LL@li.org>\n"
25
25
#. Description
26
26
#: Package: bcmwl-kernel-source
27
27
msgid ""
28
 
"These package contains Broadcom 802.11 Linux STA wireless driver for use "
29
 
"with Broadcom's BCM4311-, BCM4312-, BCM4321-, and BCM4322-based hardware."
30
 
msgstr ""
31
 
 
32
 
#. Summary
 
28
"This package contains Broadcom 802.11 Linux STA wireless driver for use with "
 
29
"Broadcom's BCM4311-, BCM4312-, BCM4313-, BCM4321-, BCM4322-, BCM43224-, and "
 
30
"BCM43225-, BCM43227- and BCM43228-based hardware."
 
31
msgstr ""
 
32
 
 
33
#. Summary
 
34
#: Package: fglrx-amdcccle-updates
 
35
#: Package: fglrx-amdcccle
 
36
msgid "Catalyst Control Center for the AMD graphics accelerators"
 
37
msgstr ""
 
38
 
 
39
#. Description
 
40
#: Package: fglrx-amdcccle-updates
 
41
#: Package: fglrx-amdcccle
 
42
msgid ""
 
43
"Catalyst Control Center for the AMD Radeon and FireGL graphics accelerators."
 
44
msgstr ""
 
45
 
 
46
#. Description
 
47
#: Package: fglrx-amdcccle-updates
 
48
#: Package: fglrx-amdcccle
 
49
msgid "This package provides the Catalyst Control Center, Linux Edition"
 
50
msgstr ""
 
51
 
 
52
#. Summary
 
53
#: Package: fglrx-updates
33
54
#: Package: fglrx
34
 
msgid "Video driver for the ATI graphics accelerators"
 
55
msgid "Video driver for the AMD graphics accelerators"
35
56
msgstr ""
36
57
 
37
58
#. Description
 
59
#: Package: fglrx-updates
38
60
#: Package: fglrx
39
61
msgid ""
40
62
"This package provides 2D display drivers and hardware accelerated OpenGL."
41
63
msgstr ""
42
64
 
43
65
#. Summary
44
 
#: Package: fglrx-amdcccle
45
 
msgid "Catalyst Control Center for the ATI graphics accelerators"
46
 
msgstr ""
47
 
 
48
 
#. Description
49
 
#: Package: fglrx-amdcccle
50
 
msgid ""
51
 
"Catalyst Control Center for the ATI Radeon and FireGL graphics accelerators."
52
 
msgstr ""
53
 
 
54
 
#. Description
55
 
#: Package: fglrx-amdcccle
56
 
msgid "This package provides the Catalyst Control Center, Linux Edition"
57
 
msgstr ""
58
 
 
59
 
#. Summary
 
66
#: Package: fglrx-updates-dev
60
67
#: Package: fglrx-dev
61
 
msgid "Video driver for the ATI graphics accelerators (devel files)"
 
68
msgid "Video driver for the AMD graphics accelerators (devel files)"
62
69
msgstr ""
63
70
 
64
71
#. Description
 
72
#: Package: fglrx-updates-dev
 
73
#: Package: fglrx-updates
65
74
#: Package: fglrx-dev
66
75
#: Package: fglrx
67
 
msgid "Video driver for the ATI Radeon and FireGL graphics accelerators."
 
76
msgid "Video driver for the AMD Radeon and FireGL graphics accelerators."
68
77
msgstr ""
69
78
 
70
79
#. Description
 
80
#: Package: fglrx-updates-dev
71
81
#: Package: fglrx-dev
72
 
msgid ""
73
 
"This package provides definitions for the GL and GLX extensions and the "
74
 
"FGLRXGAMMA extension interface library."
75
 
msgstr ""
76
 
 
77
 
#. Summary
78
 
#: Package: fglrx-kernel-source
79
 
msgid "Transitional package for fglrx-kernel-source"
80
 
msgstr ""
81
 
 
82
 
#. Description
83
 
#: Package: fglrx-kernel-source
84
 
msgid ""
85
 
"This is a transitional package for fglrx-kernel-source, and can be safely "
86
 
"removed after the installation is complete."
87
 
msgstr ""
88
 
 
89
 
#. Summary
90
 
#: Package: nvidia-173
91
 
msgid "GPUs ranging from GeForce series 5 to Geforce series 9 are supported."
92
 
msgstr ""
93
 
 
94
 
#. Description
 
82
msgid "This package provides definitions for the GL and GLX extensions."
 
83
msgstr ""
 
84
 
 
85
#. Summary
95
86
#: Package: nvidia-173
96
87
msgid ""
97
88
"See /usr/share/doc/nvidia-173/README.txt.gz for a complete list of supported "
99
90
msgstr ""
100
91
 
101
92
#. Summary
102
 
#: Package: nvidia-173-kernel-source
103
 
msgid "Transitional package for nvidia-glx-173-kernel-source"
104
 
msgstr ""
105
 
 
106
 
#. Description
107
 
#: Package: nvidia-173-kernel-source
108
 
msgid ""
109
 
"This is a transitional package for nvidia-glx-173-kernel-source, and can be "
110
 
"safely removed after the installation is complete."
111
 
msgstr ""
112
 
 
113
 
#. Summary
114
 
#: Package: nvidia-185-kernel-source
115
 
#: Package: nvidia-180-kernel-source
116
 
msgid "Transitional package for nvidia-glx-185-kernel-source"
117
 
msgstr ""
118
 
 
119
 
#. Description
120
 
#: Package: nvidia-185-kernel-source
121
 
#: Package: nvidia-180-kernel-source
122
 
msgid ""
123
 
"This is a transitional package for nvidia-glx-185-kernel-source, and can be "
124
 
"safely removed after the installation is complete."
125
 
msgstr ""
126
 
 
127
 
#. Summary
128
 
#: Package: nvidia-185-libvdpau
129
 
#: Package: nvidia-180-libvdpau
130
 
msgid "Transitional package for nvidia-185-libvdpau"
131
 
msgstr ""
132
 
 
133
 
#. Description
134
 
#: Package: nvidia-185-libvdpau
135
 
#: Package: nvidia-180-libvdpau
136
 
msgid ""
137
 
"This is a transitional package for nvidia-185-libvdpau, and can be safely "
138
 
"removed after the installation is complete."
139
 
msgstr ""
140
 
 
141
 
#. Summary
142
 
#: Package: nvidia-185-libvdpau-dev
143
 
#: Package: nvidia-180-libvdpau-dev
144
 
msgid "Transitional package for nvidia-185-libvdpau-dev"
145
 
msgstr ""
146
 
 
147
 
#. Description
148
 
#: Package: nvidia-185-libvdpau-dev
149
 
#: Package: nvidia-180-libvdpau-dev
150
 
msgid ""
151
 
"This is a transitional package for nvidia-185-libvdpau-dev, and can be "
152
 
"safely removed after the installation is complete."
153
 
msgstr ""
154
 
 
155
 
#. Summary
156
 
#: Package: nvidia-96
 
93
#: Package: nvidia-173-updates
157
94
#: Package: nvidia-173
158
95
msgid ""
159
96
"This package also includes the source for building the kernel module "
161
98
msgstr ""
162
99
 
163
100
#. Description
164
 
#: Package: nvidia-96
165
 
msgid ""
166
 
"GPUs ranging from GeForce series 2 (except for GeForce2 GTS/GeForce2 Pro, "
167
 
"GeForce2 Ti and GeForce2 Ultra) to Geforce series 7 are supported."
168
 
msgstr ""
169
 
 
170
 
#. Description
171
 
#: Package: nvidia-96
172
 
msgid ""
173
 
"See /usr/share/doc/nvidia-96/README.txt.gz for a complete list of supported "
174
 
"GPUs and PCIIDs"
175
 
msgstr ""
176
 
 
177
 
#. Summary
178
 
#: Package: nvidia-96-kernel-source
179
 
msgid "Transitional package for nvidia-glx-96-kernel-source"
180
 
msgstr ""
181
 
 
182
 
#. Description
183
 
#: Package: nvidia-96-kernel-source
184
 
msgid ""
185
 
"This is a transitional package for nvidia-glx-96-kernel-source, and can be "
186
 
"safely removed after the installation is complete."
187
 
msgstr ""
188
 
 
189
 
#. Summary
190
 
#: Package: nvidia-current
191
 
#: Package: nvidia-96
 
101
#: Package: nvidia-173-updates
 
102
#: Package: nvidia-173
 
103
msgid "GPUs ranging from GeForce series 5 to GeForce series 9 are supported."
 
104
msgstr ""
 
105
 
 
106
#. Description
 
107
#: Package: nvidia-173-updates
 
108
msgid ""
 
109
"See /usr/share/doc/nvidia-173-updates/README.txt.gz for a complete list of "
 
110
"supported GPUs and PCIIDs"
 
111
msgstr ""
 
112
 
 
113
#. Summary
 
114
#: Package: nvidia-304
 
115
msgid ""
 
116
"See /usr/share/doc/nvidia-304/README.txt.gz for a complete list of supported "
 
117
"GPUs and PCIIDs"
 
118
msgstr ""
 
119
 
 
120
#. Summary
 
121
#: Package: nvidia-304-updates
 
122
msgid ""
 
123
"See /usr/share/doc/nvidia-304-updates/README.txt.gz for a complete list of "
 
124
"supported GPUs and PCIIDs"
 
125
msgstr ""
 
126
 
 
127
#. Summary
 
128
#: Package: nvidia-310
 
129
msgid ""
 
130
"See /usr/share/doc/nvidia-310/README.txt.gz for a complete list of supported "
 
131
"GPUs and PCIIDs"
 
132
msgstr ""
 
133
 
 
134
#. Summary
 
135
#: Package: nvidia-310-updates
 
136
msgid ""
 
137
"See /usr/share/doc/nvidia-310-updates/README.txt.gz for a complete list of "
 
138
"supported GPUs and PCIIDs"
 
139
msgstr ""
 
140
 
 
141
#. Summary
 
142
#: Package: nvidia-313-updates
 
143
#: Package: nvidia-310-updates
 
144
#: Package: nvidia-310
 
145
#: Package: nvidia-304-updates
 
146
#: Package: nvidia-304
 
147
#: Package: nvidia-173-updates
192
148
#: Package: nvidia-173
193
149
msgid "NVIDIA binary Xorg driver, kernel module and VDPAU library"
194
150
msgstr ""
195
151
 
196
152
#. Description
197
 
#: Package: nvidia-current
198
 
#: Package: nvidia-96
 
153
#: Package: nvidia-313-updates
 
154
#: Package: nvidia-310-updates
 
155
#: Package: nvidia-310
 
156
#: Package: nvidia-304-updates
 
157
#: Package: nvidia-304
 
158
#: Package: nvidia-173-updates
199
159
#: Package: nvidia-173
200
160
msgid ""
201
161
"The binary driver provide optimized hardware acceleration of OpenGL "
204
164
msgstr ""
205
165
 
206
166
#. Description
207
 
#: Package: nvidia-current
 
167
#: Package: nvidia-313-updates
 
168
#: Package: nvidia-310-updates
 
169
#: Package: nvidia-310
 
170
#: Package: nvidia-304-updates
 
171
#: Package: nvidia-304
208
172
msgid ""
209
173
"This package also includes the source for building the kernel module "
210
174
"required by the Xorg driver, and provides NVIDIA's implementation of the "
211
175
"Video Decode and presentation API. The latter enables acceleration for "
212
 
"NVIDIA 8 and later series cards for h264 video."
 
176
"GeForce 8 and later series cards for h264 video."
213
177
msgstr ""
214
178
 
215
179
#. Description
216
 
#: Package: nvidia-current
 
180
#: Package: nvidia-313-updates
 
181
#: Package: nvidia-310-updates
 
182
#: Package: nvidia-310
 
183
#: Package: nvidia-304-updates
 
184
#: Package: nvidia-304
217
185
msgid "GPUs such as GeForce series 6 or newer are supported."
218
186
msgstr ""
219
187
 
220
188
#. Description
221
 
#: Package: nvidia-current
 
189
#: Package: nvidia-313-updates
222
190
msgid ""
223
 
"See /usr/share/doc/nvidia-current/README.txt.gz for a complete list of "
 
191
"See /usr/share/doc/nvidia-313-updates/README.txt.gz for a complete list of "
224
192
"supported GPUs and PCIIDs"
225
193
msgstr ""
226
194
 
227
195
#. Summary
228
 
#: Package: nvidia-current-dev
229
 
#: Package: nvidia-96-dev
 
196
#: Package: nvidia-current
 
197
msgid "Transitional package for nvidia-current"
 
198
msgstr ""
 
199
 
 
200
#. Description
 
201
#: Package: nvidia-current
 
202
msgid ""
 
203
"This is a transitional package for nvidia-current, and can be safely removed "
 
204
"after the installation is complete."
 
205
msgstr ""
 
206
 
 
207
#. Summary
 
208
#: Package: nvidia-current-dev
 
209
msgid "Transitional package for nvidia-current-dev"
 
210
msgstr ""
 
211
 
 
212
#. Description
 
213
#: Package: nvidia-current-dev
 
214
msgid ""
 
215
"This is a transitional package for nvidia-current-dev, and can be safely "
 
216
"removed after the installation is complete."
 
217
msgstr ""
 
218
 
 
219
#. Summary
 
220
#: Package: nvidia-current-updates
 
221
msgid "Transitional package for nvidia-current-updates"
 
222
msgstr ""
 
223
 
 
224
#. Description
 
225
#: Package: nvidia-current-updates
 
226
msgid ""
 
227
"This is a transitional package for nvidia-current-updates, and can be safely "
 
228
"removed after the installation is complete."
 
229
msgstr ""
 
230
 
 
231
#. Summary
 
232
#: Package: nvidia-current-updates-dev
 
233
msgid "Transitional package for nvidia-current-updates-dev"
 
234
msgstr ""
 
235
 
 
236
#. Description
 
237
#: Package: nvidia-current-updates-dev
 
238
msgid ""
 
239
"This is a transitional package for nvidia-current-updates-dev, and can be "
 
240
"safely removed after the installation is complete."
 
241
msgstr ""
 
242
 
 
243
#. Summary
 
244
#: Package: nvidia-experimental-304
 
245
msgid ""
 
246
"See /usr/share/doc/nvidia-experimental-304/README.txt.gz for a complete list "
 
247
"of supported GPUs and PCIIDs"
 
248
msgstr ""
 
249
 
 
250
#. Summary
 
251
#: Package: nvidia-experimental-310
 
252
#: Package: nvidia-experimental-304
 
253
msgid "Experimental NVIDIA binary Xorg driver, kernel module and VDPAU library"
 
254
msgstr ""
 
255
 
 
256
#. Description
 
257
#: Package: nvidia-experimental-310
 
258
#: Package: nvidia-experimental-304
 
259
msgid ""
 
260
"3D-accelerated proprietary graphics driver for NVIDIA cards. May be required "
 
261
"for some newly released 3D software and games."
 
262
msgstr ""
 
263
 
 
264
#. Description
 
265
#: Package: nvidia-experimental-310
 
266
#: Package: nvidia-experimental-304
 
267
msgid ""
 
268
"WARNING: This is an unstable beta driver.  This package is intended for "
 
269
"testers and early adopters, and not recommended for production hardware."
 
270
msgstr ""
 
271
 
 
272
#. Description
 
273
#: Package: nvidia-experimental-310
 
274
#: Package: nvidia-experimental-304
 
275
msgid ""
 
276
"Release Notes: https://plus.google.com/u/0/118125769023950376556/posts/"
 
277
"bHW91CsG4bP"
 
278
msgstr ""
 
279
 
 
280
#. Description
 
281
#: Package: nvidia-experimental-310
 
282
msgid ""
 
283
"See /usr/share/doc/nvidia-experimental-310/README.txt.gz for a complete list "
 
284
"of supported GPUs and PCIIDs"
 
285
msgstr ""
 
286
 
 
287
#. Summary
 
288
#: Package: nvidia-experimental-310-dev
 
289
#: Package: nvidia-experimental-304-dev
 
290
#: Package: nvidia-313-updates-dev
 
291
#: Package: nvidia-310-updates-dev
 
292
#: Package: nvidia-310-dev
 
293
#: Package: nvidia-304-updates-dev
 
294
#: Package: nvidia-304-dev
 
295
#: Package: nvidia-173-updates-dev
230
296
#: Package: nvidia-173-dev
231
297
msgid "NVIDIA binary Xorg driver development files"
232
298
msgstr ""
233
299
 
234
300
#. Description
235
 
#: Package: nvidia-current-dev
236
 
#: Package: nvidia-96-dev
 
301
#: Package: nvidia-experimental-310-dev
 
302
#: Package: nvidia-experimental-304-dev
 
303
#: Package: nvidia-313-updates-dev
 
304
#: Package: nvidia-310-updates-dev
 
305
#: Package: nvidia-310-dev
 
306
#: Package: nvidia-304-updates-dev
 
307
#: Package: nvidia-304-dev
 
308
#: Package: nvidia-173-updates-dev
237
309
#: Package: nvidia-173-dev
238
310
msgid "This package contains the NVIDIA binary Xorg driver development files."
239
311
msgstr ""
240
312
 
241
313
#. Description
242
 
#: Package: nvidia-current-dev
243
 
#: Package: nvidia-96-dev
 
314
#: Package: nvidia-experimental-310-dev
 
315
#: Package: nvidia-experimental-304-dev
 
316
#: Package: nvidia-313-updates-dev
 
317
#: Package: nvidia-310-updates-dev
 
318
#: Package: nvidia-310-dev
 
319
#: Package: nvidia-304-updates-dev
 
320
#: Package: nvidia-304-dev
 
321
#: Package: nvidia-173-updates-dev
244
322
#: Package: nvidia-173-dev
245
323
msgid ""
246
324
"For more information on this source package visit NVIDIA's homepage at "
248
326
msgstr ""
249
327
 
250
328
#. Summary
251
 
#: Package: nvidia-glx-173
252
 
msgid "Transitional package for nvidia-glx-173"
253
 
msgstr ""
254
 
 
255
 
#. Description
256
 
#: Package: nvidia-glx-173
257
 
msgid ""
258
 
"This is a transitional package for nvidia-glx-173, and can be safely removed "
259
 
"after the installation is complete."
260
 
msgstr ""
261
 
 
262
 
#. Summary
263
 
#: Package: nvidia-glx-173-dev
264
 
msgid "Transitional package for nvidia-glx-173-dev"
265
 
msgstr ""
266
 
 
267
 
#. Description
268
 
#: Package: nvidia-glx-173-dev
269
 
msgid ""
270
 
"This is a transitional package for nvidia-glx-173-dev, and can be safely "
271
 
"removed after the installation is complete."
272
 
msgstr ""
273
 
 
274
 
#. Summary
275
 
#: Package: nvidia-glx-180
276
 
msgid ""
277
 
"This is a transitional package for nvidia-glx-180, and can be safely removed "
278
 
"after the installation is complete."
279
 
msgstr ""
280
 
 
281
 
#. Summary
282
 
#: Package: nvidia-glx-185
283
 
#: Package: nvidia-glx-180
284
 
msgid "Transitional package for nvidia-glx-185"
285
 
msgstr ""
286
 
 
287
 
#. Description
288
 
#: Package: nvidia-glx-185
289
 
msgid ""
290
 
"This is a transitional package for nvidia-glx-185, and can be safely removed "
291
 
"after the installation is complete."
292
 
msgstr ""
293
 
 
294
 
#. Summary
295
 
#: Package: nvidia-glx-185-dev
296
 
#: Package: nvidia-glx-180-dev
297
 
msgid "Transitional package for nvidia-glx-185-dev"
298
 
msgstr ""
299
 
 
300
 
#. Description
301
 
#: Package: nvidia-glx-185-dev
302
 
#: Package: nvidia-glx-180-dev
303
 
msgid ""
304
 
"This is a transitional package for nvidia-glx-185-dev, and can be safely "
305
 
"removed after the installation is complete."
306
 
msgstr ""
307
 
 
308
 
#. Summary
309
 
#: Package: nvidia-glx-96
310
 
msgid "Transitional package for nvidia-glx-96"
311
 
msgstr ""
312
 
 
313
 
#. Description
314
 
#: Package: nvidia-glx-96
315
 
msgid ""
316
 
"This is a transitional package for nvidia-glx-96, and can be safely removed "
317
 
"after the installation is complete."
318
 
msgstr ""
319
 
 
320
 
#. Summary
321
 
#: Package: nvidia-glx-96-dev
322
 
msgid "Transitional package for nvidia-glx-96-dev"
323
 
msgstr ""
324
 
 
325
 
#. Description
326
 
#: Package: nvidia-glx-96-dev
327
 
msgid ""
328
 
"This is a transitional package for nvidia-glx-96-dev, and can be safely "
329
 
"removed after the installation is complete."
330
 
msgstr ""
331
 
 
332
 
#. Summary
333
 
#: Package: nvidia-kernel-common
334
 
msgid "NVIDIA binary kernel module common files"
335
 
msgstr ""
336
 
 
337
 
#. Description
338
 
#: Package: nvidia-kernel-common
339
 
msgid "This package contains files shared between NVIDIA module packages."
 
329
#: Package: nvidia-settings-updates
 
330
#: Package: nvidia-settings-313-updates
 
331
msgid "Tool for configuring the NVIDIA graphics driver"
 
332
msgstr ""
 
333
 
 
334
#. Description
 
335
#: Package: nvidia-settings-updates
 
336
#: Package: nvidia-settings-313-updates
 
337
msgid ""
 
338
"The nvidia-settings utility is a tool for configuring the NVIDIA Linux "
 
339
"graphics driver.  It operates by communicating with the NVIDIA X driver, "
 
340
"querying and updating state as appropriate.  This communication is done with "
 
341
"the NV-CONTROL X extension."
 
342
msgstr ""
 
343
 
 
344
#. Description
 
345
#: Package: nvidia-settings-updates
 
346
#: Package: nvidia-settings-313-updates
 
347
msgid ""
 
348
"Values such as brightness and gamma, XVideo attributes, temperature, and "
 
349
"OpenGL settings can be queried and configured via nvidia-settings."
340
350
msgstr ""
341
351
 
342
352
#. Summary
365
375
"ALSA (shipped with a newer kernel (>=2.6.4) with ALSA support and snd-"
366
376
"intel8x0m module) which is sufficient for basic operation and data/Internet "
367
377
"connection, or the SmartLink kernel driver which is provided by separate "
368
 
"packages which you can build using the source from the sl-modem-source "
369
 
"package."
370
 
msgstr ""
371
 
 
372
 
#. Summary
373
 
#: Package: xorg-driver-fglrx
374
 
msgid "Transitional package for xorg-driver-fglrx"
375
 
msgstr ""
376
 
 
377
 
#. Description
378
 
#: Package: xorg-driver-fglrx
379
 
msgid ""
380
 
"This is a transitional package for xorg-driver-fglrx, and can be safely "
381
 
"removed after the installation is complete."
 
378
"packages which you can build using the source from the sl-modem-dkms package."
 
379
msgstr ""
 
380
 
 
381
#. Summary
 
382
#: Package: pvr-omap4
 
383
msgid "PowerVR SGX540 libraries for OMAP4, libs and drivers."
 
384
msgstr ""
 
385
 
 
386
#. Description
 
387
#: Package: pvr-omap4
 
388
msgid ""
 
389
"This package provides 2D display drivers and hardware accelerated OpenGL-ES."
 
390
msgstr ""
 
391
 
 
392
#. Summary
 
393
#: Package: pvr-omap4-dbg
 
394
msgid "PowerVR SGX540 libraries for OMAP4, debugging symbols"
 
395
msgstr ""
 
396
 
 
397
#. Description
 
398
#: Package: pvr-omap4-dbg
 
399
msgid ""
 
400
"This package provides the 2D display drivers and hardware accelerated OpenGL-"
 
401
"ES debugging symbols files."
 
402
msgstr ""
 
403
 
 
404
#. Summary
 
405
#: Package: pvr-omap4-dev
 
406
msgid "PowerVR SGX540 libraries for OMAP4, development files"
 
407
msgstr ""
 
408
 
 
409
#. Description
 
410
#: Package: pvr-omap4-dev
 
411
#: Package: pvr-omap4-dbg
 
412
#: Package: pvr-omap4
 
413
msgid "PowerVR SGX540 Linux libraries for OMAP4."
 
414
msgstr ""
 
415
 
 
416
#. Description
 
417
#: Package: pvr-omap4-dev
 
418
msgid "This package provides definitions for the EGL and GLES extensions."
382
419
msgstr ""