~ubuntu-core-dev/ubuntu/xenial/ubuntu-release-upgrader/xenial

Viewing all changes in revision 2883.

  • Committer: Brian Murray
  • Date: 2015-03-25 21:38:26 UTC
  • Revision ID: brian@canonical.com-20150325213826-w0nztchhp50l8t3q
add more compatibility for vte 2.90 (and we need to keep that until
16.04) (LP: #1413270)

expand all expand all

Show diffs side-by-side

added added

removed removed

Lines of Context: