~unity-team/unity-lens-files/libunity7-compatible

« back to all changes in this revision

Viewing changes to debian/changelog

  • Committer: Tarmac
  • Author(s): Automatic PS uploader
  • Date: 2013-04-10 12:19:50 UTC
  • mfrom: (254.1.1 unity-lens-files)
  • Revision ID: tarmac-20130410121950-q7yp5dv347d8n1z0
Releasing 7.0~daily13.04.10ubuntu.unity.experimental.certified-0ubuntu1 to ubuntu.

Approved by PS Jenkins bot.

Show diffs side-by-side

added added

removed removed

Lines of Context:
1
 
unity-lens-files (7.0~daily13.02.28-0ubuntu2) UNRELEASED; urgency=low
 
1
unity-lens-files (7.0~daily13.04.10ubuntu.unity.experimental.certified-0ubuntu1) raring; urgency=low
2
2
 
 
3
  [ Sebastien Bacher ]
3
4
  * debian/control:
4
5
    - build-depends on the new libunity version (6.91)
5
6
 
6
 
 -- Sebastien Bacher <seb128@ubuntu.com>  Wed, 13 Mar 2013 12:17:36 +0100
 
7
  [ Ubuntu daily release ]
 
8
  * Automatic snapshot from revision 254 (ubuntu-unity/experimental-
 
9
    certified)
 
10
 
 
11
 -- Ubuntu daily release <ps-jenkins@lists.canonical.com>  Wed, 10 Apr 2013 07:02:00 +0000
7
12
 
8
13
unity-lens-files (7.0~daily13.02.28-0ubuntu1) raring; urgency=low
9
14