~zeal-developers/zeal/master

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
#-------------------------------------------------
#
# Project created by QtCreator 2013-01-18T22:28:41
#
#-------------------------------------------------

lessThan(QT_VERSION, "5.2.0") {
    error("Qt 5.2.0 or above is required to build Zeal.")
}

TEMPLATE = subdirs
CONFIG += ordered

SUBDIRS += \
    src

# Ease access to these files from Qt Creator
OTHER_FILES += \
    .gitignore \
    .qmake.conf \
    .shippable.yml \
    README.md